<!DOCTYPE html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.closerweekly.com/xmlrpc.php"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.closerweekly.com/wp-content/themes/ami-bauer/assets/source/images/favicon/closerweekly/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.closerweekly.com/wp-content/themes/ami-bauer/assets/source/images/favicon/closerweekly/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.closerweekly.com/wp-content/themes/ami-bauer/assets/source/images/favicon/closerweekly/favicon-16x16.png">
        <link rel="mask-icon" href="https://www.closerweekly.com/wp-content/themes/ami-bauer/assets/source/images/favicon/closerweekly/safari-pinned-tab.svg" color="#636363">
        <meta name="theme-color" content="#ffffff">

					
	<!-- OneTrust Cookies Consent Notice start -->
	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="feb667ec-008a-42a3-8116-1e66e7dd11b9"></script>
	<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0005,C0004,C0002,BG17" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false"></script>
	<script type="text/javascript">
		function OptanonWrapper() {
			var allIframes = document.querySelectorAll( 'iframe[class*="optanon-category"]' );
			allIframes.forEach (function( iframe ) {
				var thisIframeCategories = iframe.classList.value.match(/C000\d+/g);

				// Check if user allowed every category assigned to this iframe
				var shouldBeLoaded = thisIframeCategories.every( function( item ) {
					return OptanonActiveGroups.match( item );
				});

				// Load iframe if every category is allowed
				if ( shouldBeLoaded ) {
					loadIframe( iframe );
				}
			});

			// load iframe element
			function loadIframe( element ) {
                if ( element.tagName.toLowerCase() == "iframe" && !element.getAttribute( "src" ) && element.dataset.src ) {
                    element.setAttribute( "src", element.dataset.src );
                }
            }
		}
	</script>
	<!-- OneTrust Cookies Consent Notice end -->

	
	<script>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</script>


			<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="097DBAAF43A9B61E9E4259AA7D75B069" />
		<script>
			window.dataLayer = window.dataLayer || [];
			dataLayer = [{"pageCategory":"post","env":"prod","sponsored":"off","vupulse":"on","nodeId":323347,"contentType":"article","nodeCategory":["Famous Families"],"nodeTags":["apple martin","celebrity kids","Gwyneth Paltrow"],"contentUpdatedDate":"2020\/09\/28","contentPublishDate":"2020\/09\/28","pageTitle":"Gwyneth Paltrow&#8217;s Daughter Apple Hilariously Reacts to Her Mom&#8217;s Nude &#8216;Birthday Suit&#8217; Post","sponsorshipName":"","comments":"on","author":"","sponsorship_name":"none","skimlinks":"on","zergnet":"on","revcontent":"on","gotchosen":"on","audience_cat":[],"audience_subcat":[],"exclusive":"off","tragedy":"off","advertorial":"off"}];

			var site_display_format = 'desktop';

			if ( window.innerWidth < 768 ) {
				site_display_format = 'mobile';
			} else if ( window.innerWidth >= 768 && window.innerWidth <= 1024 ) {
				site_display_format = 'tablet';
			}

			dataLayer.push( { siteDisplayFormat : site_display_format } );

			var name = 'setAgeInfo';
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));

			dataLayer.push( { userAge : matches ? decodeURIComponent( matches[1] ) : '14' } );
		</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gwyneth Paltrow&#039;s Daughter Apple Reacts to Nude Birthday Post</title>
	<meta name="description" content="Gwyneth Paltrow&#039;s daughter, Apple Martin, hilariously reacted to her mom&#039;s nude post in honor of her 48th birthday — see Apple&#039;s response!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gwyneth Paltrow&#039;s Daughter Apple Reacts to Her Nude &#039;Birthday Suit&#039; Post" />
	<meta property="og:description" content="Gwyneth Paltrow&#039;s daughter, Apple Martin, hilariously reacted to her mom&#039;s nude post in honor of her 48th birthday — see Apple&#039;s response!" />
	<meta property="og:url" content="https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/" />
	<meta property="og:site_name" content="Closer Weekly" />
	<meta property="article:publisher" content="https://www.facebook.com/closerweekly" />
	<meta property="article:published_time" content="2020-09-28T14:04:34+00:00" />
	<meta property="article:modified_time" content="2020-09-28T14:03:39+00:00" />
	<meta property="og:image" content="https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C40px%2C1080px%2C568px&#038;resize=1200%2C630" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="630" />
	<meta property="fb:app_id" content="690901130988498" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Gwyneth Paltrow&#039;s Daughter Apple Reacts to Her Nude &#039;Birthday Suit&#039; Post" />
	<meta name="twitter:description" content="Gwyneth Paltrow&#039;s daughter, Apple Martin, hilariously reacted to her mom&#039;s nude post in honor of her 48th birthday — see Apple&#039;s response!" />
	<meta name="twitter:image" content="https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C40px%2C1080px%2C568px&amp;resize=1200%2C630" />
	<meta name="twitter:creator" content="@bestkellyever" />
	<meta name="twitter:site" content="@closerweekly" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.closerweekly.com\/posts\/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post\/#webpage","publisher":{"@id":"https:\/\/www.closerweekly.com\/posts\/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post\/#organization"},"isPartOf":{"@id":"https:\/\/www.closerweekly.com\/posts\/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post\/#website"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Closer Weekly","url":"https:\/\/www.closerweekly.com","parentOrganization":"a360 Media LLC","logo":{"@type":"ImageObject","url":"https:\/\/www.closerweekly.com\/wp-content\/themes\/ami-bauer\/assets\/source\/images\/icons\/logo-closerweekly.svg"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/closerweekly","https:\/\/twitter.com\/closerweekly","https:\/\/www.instagram.com\/closerweekly","https:\/\/www.pinterest.com\/closerweekly\/"]}</script>
<script type="application/ld+json">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</script>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.closerweekly.com/#website","url":"https://www.closerweekly.com/","name":"Closer Weekly","description":"","inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/#primaryimage","inLanguage":"en-US","url":"https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?fit=1080%2C1080","width":1080,"height":1080,"caption":"gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post"},{"@type":"WebPage","@id":"https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/#webpage","url":"https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/","name":"Gwyneth Paltrow's Daughter Apple Reacts to Nude Birthday Post","isPartOf":{"@id":"https://www.closerweekly.com/#website"},"primaryImageOfPage":{"@id":"https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/#primaryimage"},"datePublished":"2020-09-28T14:04:34+00:00","dateModified":"2020-09-28T14:03:39+00:00","author":{"@id":"https://www.closerweekly.com/#/schema/person/8cdd3e616c0b2730028e1cc47a089eab"},"description":"Gwyneth Paltrow's daughter, Apple Martin, hilariously reacted to her mom's nude post in honor of her 48th birthday \u2014 see Apple's response!","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/"]}]},{"@type":"Person","@id":"https://www.closerweekly.com/#/schema/person/8cdd3e616c0b2730028e1cc47a089eab","name":"Kelly Braun","image":{"@type":"ImageObject","@id":"https://www.closerweekly.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a74c0c7c50013235a916185036f34f96?s=96&d=mm&r=g","caption":"Kelly Braun"},"description":"Digital Staff Writer Kelly Braun is living out her dream as an entertainment news writer. (Did you forget it's 2019 and the Jonas Brothers got back together?) When the New Jersey native is not at Closer Weekly\u2019s office in New York City, you can find her lying in bed\u00a0and eating ice cream out of the carton \u2014 all while binge-watching Vanderpump Rules and Gossip Girl. Since joining the team in October 2018, Kelly has been bitten by the royal lovebug. Besides reporting on all things Kate Middleton and Meghan Markle, Kelly enjoys covering Hollywood\u2019s biggest stars, including Chrissy Teigen, Kelly Ripa, Donny and Marie Osmond and many more. If you like fun adventures, hilarious memes and occasional food pics, follow Kelly on Instagram at @bestkellyever!","sameAs":["https://twitter.com/bestkellyever"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta content="593583017" property="fb:admins" /><meta content="487501061346187" property="fb:pages" /><link rel='dns-prefetch' href='//static.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/xml" title="Closer Weekly &raquo; Feed" href="https://www.closerweekly.com/feed/" />
	<script>window.pb_host = "closerweekly"</script>	<script type="text/plain" class="optanon-category-C0004" src="//acdn.adnxs.com/prebid/c/1287.closerweekly/pb_2020_10_06_15_47_46.js" async="true"></script>
		<script>
		function gptAdsWindowWidth() {
			var w = window,
				d = document,
				e = d.documentElement,
				x = Math.max( e.scrollWidth, e.offsetWidth, e.clientWidth );
			return x;
		}

		function adsParseUrlParams( val ) {
			var result = false,
				tmp = [];
			var items = location.search.substr( 1 ).split( "&" );
			for ( var index = 0; index < items.length; index++ ) {
				tmp = items[ index ].split( "=" );
				if ( tmp[ 0 ] === val ) {
					result = decodeURIComponent( tmp[ 1 ] );
				}
			}
			return result;
		}

		function getCookie(name) {
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));
			return matches ? decodeURIComponent(matches[1]) : undefined;
		}

		function setCookie(name, value, options) {
			options = options || {};

			var expires = options.expires;

			if (typeof expires == "number" && expires) {
				var d = new Date();
				d.setTime(d.getTime() + expires * 1000);
				expires = options.expires = d;
			}
			if (expires && expires.toUTCString) {
				options.expires = expires.toUTCString();
			}

			value = encodeURIComponent(value);

			var updatedCookie = name + "=" + value;

			for (var propName in options) {
				updatedCookie += "; " + propName;
				var propValue = options[propName];
				if (propValue !== true) {
					updatedCookie += "=" + propValue;
				}
			}

			document.cookie = updatedCookie;
		}

		function amiGetCookie( name ) {
			return getCookie(name);
		}

		var googletag = googletag || {};
		var sizeMapping = [];
		window.jwVastTag = "";
		window.iasPETSlots = [];
		googletag.cmd = googletag.cmd || [];
		pbjs = window.pbjs || {que: []}; // if prebid is not already defined, define it
		googletag.slots = googletag.slots || {};
		googletag.slots_oop = googletag.slots_oop || {};
		var llSlots = llSlots || [];
		var infSlots = infSlots || [];
		var gallerySlots = gallerySlots || [];
		var initSlots = initSlots || [];
		var amazonSlots = amazonSlots || [];
		var amazonSlotsRef = amazonSlotsRef || [];
		var amazonOff = amazonOff || [];
		window.pkeys = {"sh-hp1":"jmYUTZuib5s7PicShWTW4e5o","sh-hp2":"W8ofDpDbCCyBRdzYd9D6f5tJ","sh-hp3":"P9NFg7nvPWPuusoP5BnZwzp7","sh-ch1":"wMKxPnS1W5csov2XcFXHWvCS","sh-ch2":"kKupV9zQPsGHkd7EBnRVdu1n","sh-gal":"t7k5SHBW477d3fxT2hNk4ing","sh-inf":"sdnZ6XSvN7WaJoexEueFWLLp"};
		window.ntvkeys = {"sh-hp1":"1096409","sh-hp2":"1111886","sh-hp3":"1111887","sh-ch1":"1096410","sh-ch2":"1111888","sh-inf":"1096411"};
		window.adsK = 1;

		var mobileBreakPoint = 767;
		var tabletBreakPoint = 1024;
		var inMobileViewPort = gptAdsWindowWidth() < mobileBreakPoint;
		var inTabletViewPort = tabletBreakPoint >= gptAdsWindowWidth() && gptAdsWindowWidth() > mobileBreakPoint;
		window.gptNetwork = '/4216/ami.closer/';
		var pageID = '323347';
		var keyword = 'post';
		var cType = 'Article';
		var adUnitZone = 'news';

		var spons = "no";

		window.adsRefresh = {};
		window.adsRefresh.impr = [];
		window.adsRefresh.ads = [];
	</script>    	<script type="text/plain" class="optanon-category-C0004">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</script>    	<script>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</script>
		<script>
		if ( typeof amiGetCookie( 'setAgeInfo' ) === 'undefined' || amiGetCookie( 'setAgeInfo' ) > 13 ) {
			window.adsRefresh.time = 30000;
			window.refresh = true;
			window.refreshDesktop = false;
			window.refreshMobile = false;
			window.pauseRefresh = false;

			if ( (!window.refreshDesktop && window.innerWidth > 767) || (!window.refreshMobile && window.innerWidth < 768) ) {
				if ( window.refresh ) {
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
							var slot_id = event.slot.getSlotElementId();
							console.log( 'AMI: rendered: ', slot_id );
							if ( -1 === window.adsRefresh.not.indexOf( slot_id ) && -1 === slot_id.indexOf( 'sh-' ) ) {
								if ( event.isEmpty ) {
									window.adsRefresh.impr[slot_id] = true;
									window.adsRefresh.ads[slot_id] = setInterval( function() {
										if ( typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false ) {
											ami_gpt.refreshSlot( slot_id )
										}
									}, window.adsRefresh.time );
									if ( -1 === slot_id.indexOf( 'sh-' ) && -1 === slot_id.indexOf( 'sponsor' ) ) {
										window.dataLayer = window.dataLayer || [];
										dataLayer.push( {event: 'adsSlotEmpty', eventLabel: slot_id,} );
									}
								}
							}
						} );
						googletag.pubads().addEventListener( 'impressionViewable', function( event ) {
							var slot_id = event.slot.getSlotElementId();
							console.log( 'AMI: imr: ', slot_id );
							if ( -1 === window.adsRefresh.not.indexOf( slot_id ) && -1 === slot_id.indexOf( 'sh-' ) ) {
								console.log( 'AMI: will be refreshed: ', slot_id );
								window.adsRefresh.impr[slot_id] = true;
								window.adsRefresh.ads[slot_id] = setInterval( function() {
									if ( typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false ) {
										ami_gpt.refreshSlot( slot_id )
									}
								}, window.adsRefresh.time );
							} else {
								console.log( 'AMI: will not be refreshed: ', slot_id );
							}
						} );
					} );
				}
			}
		}
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.closerweekly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.closerweekly.com/_static/??-eJyNjs0OgjAQhF/IsmCCkYPxUUx/NrCybUm3DenbU7nqwdsc5vtmYN8UBcvFoYAVAUeSwXC0q2IySacKkitj5yl0rXCBRtgYMoYMeUHfOO1JGV0wgRbBLGAKsTt1J6ssR8G0I65cvyS+qI3LTEHgjXnTbXnqeni1WzBjwEStKb/jvzIfXeH2VBad0Gnn6hkpzB/D0z+GWz+M9+s4Tgdm3WU4' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://www.closerweekly.com/wp-includes/js/jquery/jquery.js?m=1598987396g'></script>
<link rel="https://api.w.org/" href="https://www.closerweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.closerweekly.com/wp-json/wp/v2/posts/323347" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.closerweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.closerweekly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/pa5TIo-1m7h' />
<link rel="alternate" type="application/json+oembed" href="https://www.closerweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.closerweekly.com%2Fposts%2Fgwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.closerweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.closerweekly.com%2Fposts%2Fgwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:updated_time" content="2020-09-28T14:03:39+00:00" />
<meta property="og:image:secure_url" content="https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C40px%2C1080px%2C568px&#038;resize=1200%2C630" />
	<script>
		window.jwVastTag = {};
		window.prerollTag = {};
		window.jwpDef = {};
		window.jwpBids = {};
	</script>
				<!-- Google Tag Manager -->
			<script>( function( w, d, s, l, i ) {
					w[l] = w[l] || [];
					w[l].push( {
						'gtm.start':
							new Date().getTime(), event: 'gtm.js'
					} );
					var f = d.getElementsByTagName( s )[0],
						j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true;
					j.src =
						'https://www.googletagmanager.com/gtm.js?id=' + i + dl + "";
					f.parentNode.insertBefore( j, f );
				} )( window, document, 'script', 'dataLayer', "GTM-M2FKP9L");</script>		<!-- End Google Tag Manager -->
						<style type="text/css" id="wp-custom-css">
				/* Hide total on search page */
.search__total {
	display: none;
}

/* Fix for sharethrough units */
.post-content .dfp-slot[class*='sh-gal'] {
	margin: 30px auto 40px;
}

/* Center mobile ads */
.ds_cpp,
.dfp-wrapper.mobile-only {
	margin-left: auto;
	margin-right: auto;
}

/* Gallery slide caption text */
.list-gallery .caption-slide {
	font-size: 18px;
  font-size: 1.125rem;
	line-height: 1.7;
}

.list-gallery .gallery-item__caption {
	font-family: "Merriweather", serif;
  line-height: 1.7; 
}
@media (max-width: 1259px) {
  .list-gallery .gallery-item__caption {
    font-size: 16px;
    font-size: 1rem;
    line-height: 1.2; 
	} 
}

/* Remove extra border (is already fixed in ITWR-188 ticket) */
.category__article-featured .article__item-title, .tag__article-featured .article__item-title {
	border-left: none;
}


/* Fix for SpotIm huge widget on mobile */
@media screen and (max-width: 1023px) {
	#comments-wrapper {
		max-width: 100vw;
	}
}			</style>
		
		
    </head>

<body class="post-template-default single single-post postid-323347 single-format-standard">
				<!-- Google Tag Manager (noscript) -->
			<noscript>
				<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2FKP9L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
			</noscript>		<!-- End Google Tag Manager (noscript) -->
				<div id="skin" class="dfp-slot dfp-oop"></div><div id="interstitial" class="dfp-slot dfp-oop"></div>	<!-- First big banner block -->
	<div class="ad-slot-top banner first mobile-hidden">
		<div class="ad-container horizontal">
			<div class="dfp-wrapper " data-slot="leader1"><div id="leader1" class="dfp-slot dfp-container leader1"></div></div>		</div>
	</div>

	<div id="page-box">

		<header id="header" class="header">
						<div class="header__mobile">
				<div class="extended-menu-btn desktop-hidden">
					<div id="menu-trigger">
						<span></span><span></span><span></span>
						<div class="hidden-except-readers">Open main menu button</div>
					</div>
				</div>
				<a href="https://www.closerweekly.com" class="container__full-block  header__logo">
					<svg class="site-logo">
													<use xlink:href="#logo-closer"></use>
											</svg>
				</a>
				<div class="header__search">
					<svg class="header__search-icon">
						<use xlink:href="#icon-search"/>
					</svg>
					<div class="search__close-icon">
						<span></span><span></span>
					</div>
				</div>
				<div class="search-box">
					<form role="search" method="get" action="/search-results/">
						<input type="search" name="_s" placeholder="Search..." required value="">
						<button type="submit"><svg><use xlink:href="#icon-search"/></svg></button>
					</form>
				</div>
			</div>
			<div id="mobile-nav" class="container__full">
								<nav class="container__full-block header-nav-primary__wrapper" role="navigation"
					 aria-label="Header Primary Nav">
					<div class="header-nav-primary ae-exclude">
						<ul id="menu-main-redesign-menu" class="site-header__main-nav__list"><li id="menu-item-250626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250626 site-header__main-nav__list__item"><a href="https://www.closerweekly.com/posts/category/news/">News</a></li>
<li id="menu-item-251343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251343 site-header__main-nav__list__item"><a href="https://www.closerweekly.com/posts/category/royals/">Royals</a></li>
<li id="menu-item-250629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250629 site-header__main-nav__list__item"><a href="https://www.closerweekly.com/posts/category/entertainment/">Entertainment</a></li>
<li id="menu-item-250630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250630 site-header__main-nav__list__item"><a href="https://www.closerweekly.com/posts/category/couples/">Couples</a></li>
<li id="menu-item-250632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250632 site-header__main-nav__list__item"><a href="https://www.closerweekly.com/posts/category/famous-families/">Famous Families</a></li>
<li id="menu-item-250633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250633 site-header__main-nav__list__item"><a href="https://www.closerweekly.com/posts/category/style/">Style</a></li>
<li id="menu-item-253015" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-253015 site-header__main-nav__list__item"><a href="https://shop.getspecialissues.com/">Shop Special Issues</a></li>
<li id="menu-item-253016" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-253016 site-header__main-nav__list__item"><a href="https://a360media.com/privacy-policy">Privacy Piolicy</a></li>
<li id="menu-item-253018" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-253018 site-header__main-nav__list__item"><a href="https://a360media.com/terms-and-conditions">Terms &#038; Conditions</a></li>
</ul>					</div>
				</nav>
				<a href="https://www.closerweekly.com" class="container__full-block  header__logo desktop-l-only">
					<svg class="site-logo">
													<use xlink:href="#logo-closer"></use>
											</svg>
				</a>

				<div class="header__close">
					<div id="menu-trigger-close" class="desktop-hidden">
						<span></span><span></span>
					</div>
				</div>
				<div class="header__search">
					<svg class="header__search-icon desktop-l-only">
						<use xlink:href="#icon-search"/>
					</svg>
					<div class="search__close-icon">
						<span></span><span></span>
					</div>
					<div class="search-box">
						<form role="search" method="get" action="/search-results/">
							<input type="search" name="_s" placeholder="Search..." required value="">
							<button type="submit"><svg><use xlink:href="#icon-search"/></svg></button>
						</form>
					</div>
				</div>
                <div class="header__accessibility desktop-l-only">
                    <a href="/accessibility-statement/" target="_blank">
                        <svg class="header__accessibility-icon">
                            <use xlink:href="#icon-accessibility"/>
                        </svg>
                    </a>
                </div>
				<ul class="header__icons">
					<li class="cookies-dropdown__wrapper desktop-l-only">
						<span class="cookies-dropdown__trigger"><svg class="cookies-dropdown__icon"><use xlink:href="#icon-cookie"></use></svg></span>
						<ul class="cookies-dropdown__list">
							<li class="cookies-dropdown__item">
								<a href="https://a360media.com/privacy-policy/" target="_blank">Privacy Policy</a>
							</li>
							<li class="cookies-dropdown__item">
								<a href="https://a360media.com/cookie-policy/" target="_blank">Cookie Policy</a>
							</li>

														<li class="cookies-dropdown__item">
								<!-- OneTrust Cookies Settings button start -->
								<a class="optanon-toggle-display" name="Manage Cookies">Manage Cookies</a>
								<!-- OneTrust Cookies Settings button end -->
							</li>
							
						</ul>
					</li>

					<li class="header__icons-accessibility desktop-hidden">
                        <a class="header__icons-icon" href="/accessibility-statement/" target="_blank">
                            <svg class="icon-accessibility__icon"><use xlink:href="#icon-accessibility"></use></svg>
                        </a>
                    </li>

										<li class="cookies-icon__mobile">
						<!-- OneTrust Cookies Settings button start -->
						<a class="optanon-toggle-display">
							<svg class="cookies-mobile__icon"><use xlink:href="#icon-cookie"></use></svg>
						</a>
						<!-- OneTrust Cookies Settings button end -->
					</li>
					
					<li><a href="https://www.facebook.com/closerweekly" class="header__icons-icon" rel="nofollow"> <span class="hidden-except-readers">Social icon facebook</span><svg class="icon icon-facebook"><use xlink:href="#icon-facebook-b"></use></svg></a></li><li><a href="https://www.instagram.com/closerweekly" class="header__icons-icon" rel="nofollow"> <span class="hidden-except-readers">Social icon instagram</span><svg class="icon icon-instagram"><use xlink:href="#icon-instagram-b"></use></svg></a></li><li><a href="https://twitter.com/closerweekly" class="header__icons-icon" rel="nofollow"> <span class="hidden-except-readers">Social icon twitter</span><svg class="icon icon-twitter"><use xlink:href="#icon-twitter-b"></use></svg></a></li>				</ul>
				<div class="header__text">
										<a class="header__text-subscribe" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=CLS&#038;cds_page_id=229424" target="blank" rel="nofollow">
						SUBSCRIBE <span class="desktop-only">NOW!</span>
					</a>
									</div>

							</div>

		</header>

		<div class="l-container">
		<div class="l-grid__post">
			<div class="l-grid__post-content">
				
<div class="l-grid__main-post">
	<div class="l-grid__main-post_content">
		
					<header class="post-header__wrapper">
				<div class="post-header__inner">
					
<div class="post-header">
	<h1 class="post-header__title">Gwyneth Paltrow&#8217;s Daughter Apple Hilariously Reacts to Her Mom&#8217;s Nude &#8216;Birthday Suit&#8217; Post</h1>
	</div>

<div class="post-meta">
	
<div class="post-meta__category">
				<a class="article_category" href="https://www.closerweekly.com/posts/category/famous-families/">Famous Families</a>
	</div>
	<div class="post-meta__inner">
		
<div class="post-meta__inner-date">Sep 28, 2020 10:04 am<span class="divider-dot">· </span></div>
		    <div class="post-meta__inner-author"> By <span>
            <a href="https://www.closerweekly.com/authors/kelly-braun-100471/" title="Kelly Braun" rel="author" class="">Kelly Braun</a>        </span>
    </div>
    	</div>
</div>

											<figure class="post-hero">
														<img src="https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C0px%2C1080px%2C612px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C0px%2C1080px%2C612px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C0px%2C1080px%2C612px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C0px%2C1080px%2C612px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C0px%2C1080px%2C612px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?crop=0px%2C0px%2C1080px%2C612px&amp;resize=940%2C529 940w" sizes="(max-width: 600px) 600px, 940px" alt="gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post.jpg?fit=1080%2C1080">															<p class="photo-credit">Instagram/GwynethPaltrow</p>
													</figure>
										</div>

				<div class="post-header__sidebar">
					
<div class="post-sidebar__pictures">
	<div class="post-sidebar__header">
					<div class="block__title-letter"><svg><use xlink:href="#logo-closer-letter" /></svg></div>
							<span>Top stories</span>
			</div>

			<div class="post-sidebar__grid">
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/robin-roberts-is-giving-amber-laign-time-to-heal-after-dads-death/">
																				<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Amber Laign and Robin Roberts." data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?fit=3150%2C2100">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/robin-roberts-is-giving-amber-laign-time-to-heal-after-dads-death/">Robin Roberts Gives Update on Amber Laign 1 Week After Father Died</a>
					</h2>

				</article>
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/martin-lawrence-kids-meet-the-comedians-3-daughters/">
																					<div class="gallery-icon gallery__block-icon"><svg><use xlink:href="#icon-photos" /></svg></div>
														<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Martin Lawrence" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?fit=3161%2C2204">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/martin-lawrence-kids-meet-the-comedians-3-daughters/">Martin Lawrence Has 3 Kids He's Proud Of — Meet His Grown Daughters</a>
					</h2>

				</article>
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/prince-william-new-title-queen-elizabeth-is-making-changes/">
																				<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Prince William" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?fit=4311%2C2874">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/prince-william-new-title-queen-elizabeth-is-making-changes/">Changing It Up! Prince William Receives New Title From Queen Elizabeth</a>
					</h2>

				</article>
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/prince-harry-bothered-by-prince-williams-new-title/">
																				<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Prince William Prince Harry" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?fit=4727%2C3582">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/prince-harry-bothered-by-prince-williams-new-title/">Prince William's New Royal Title 'Hit a Nerve' With Prince Harry</a>
					</h2>

				</article>
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/janet-jackson-attends-great-gatsby-gala-in-1920s-inspired-look/">
																					<div class="gallery-icon gallery__block-icon"><svg><use xlink:href="#icon-photos" /></svg></div>
														<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Janet Jackson" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?fit=3471%2C5207">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/janet-jackson-attends-great-gatsby-gala-in-1920s-inspired-look/">Janet Jackson Walks the Red Carpet in Look Inspired By the 1920s</a>
					</h2>

				</article>
					</div>
	</div>
				</div>
			</header>
		
		<div class="post-content">
			<div class="dfp-wrapper  mobile-only" data-slot="mb1"><div id="mb1" class="dfp-slot dfp-container mb1"></div></div>			<div class="dfp-wrapper " data-slot="leader-inline1"><div id="leader-inline1" class="dfp-slot dfp-container leader-inline1"></div></div>
			<div class="track-ga">
				<p>The internet lost their minds when <a href="https://www.closerweekly.com/tags/gwyneth-paltrow-11256/"><strong>Gwyneth Paltrow</strong></a> posted a nude photo in honor of her 48th birthday, but her daughter <a href="https://www.closerweekly.com/tags/apple-martin-24588/"><strong>Apple M</strong><strong>arti</strong><strong>n</strong></a>‘s reaction says otherwise. The <a href="https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-mocks-her-goop-to-do-list-photo/">Goop</a> founder’s 16-year-old mini-me hilariously responded to her mom’s post by sharing a funny message in the comments section.</p>
<div class="link-related link-related__with-thumb">
	<a href="https://www.closerweekly.com/posts/who-are-gwyneth-paltrows-kids-meet-apple-martin-and-moses-martin/" target="_blank" data-track-category="Article Page" data-track-action="Tap Interstitial Link" data-track-label="https://www.closerweekly.com/posts/who-are-gwyneth-paltrows-kids-meet-apple-martin-and-moses-martin/" class="link-related__link">
					<span class="link-related__image">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/07/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses11.jpg?crop=8px%2C117px%2C706px%2C400px&#038;resize=120%2C68&#038;w=1180" srcset="https://www.closerweekly.com/wp-content/uploads/2020/07/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses11.jpg?crop=8px%2C117px%2C706px%2C400px&#038;resize=120%2C68&#038;w=1180 120w, https://www.closerweekly.com/wp-content/uploads/2020/07/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses11.jpg?crop=8px%2C117px%2C706px%2C400px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/07/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses11.jpg?crop=8px%2C117px%2C706px%2C400px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/07/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses11.jpg?crop=8px%2C117px%2C706px%2C400px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/07/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses11.jpg?crop=8px%2C117px%2C706px%2C400px&amp;resize=940%2C529 940w" sizes="120px" alt="gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/07/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses11.jpg?fit=1080%2C1080" data-recalc-dims="1"><div class="gallery-icon gallery__block-icon"><svg><use xlink:href="#icon-photos"></use></svg></div>
											</span>
		
		<span class="link-related__content"><span class="link-related__title">
				Gwyneth Paltrow Goes to Bat for Her Kids! Get to Know Her Children
		</span>
				</span>	</a>
</div>

<p>“In nothing but my birthday suit today,” the mom of two captioned the sexy snap on Sunday, September 27. “Thank you all so much for the birthday wishes and thank you to @goop’s insanely amazing brand new body butter for making me think I can still get my kit off.”</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CFpqTpXDaKy/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFpqTpXDaKy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></p></a> 
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFpqTpXDaKy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">In nothing but my birthday suit today… thank you all so much for the birthday wishes and thank you to @goop ‘s insanely amazing brand new body butter for making me think I can still get my kit off. 💙 #goopgenes</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/gwynethpaltrow/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Gwyneth Paltrow</a> (@gwynethpaltrow) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-27T19:00:59+00:00">Sep 27, 2020 at 12:00pm PDT</time></p>
</div>
</blockquote>
<p>It seems Apple didn’t approve of her famous mother’s scandalous post, which featured the<em> Iron Man</em> actress posing in front of some gorgeous trees on their property with no clothes on. “MOM,” the gorgeous teen simply joked in all caps, to which Gwyn replied with three laughing emojis. Apple then added another comment, sweetly writing, “You are killing it, tho [sic].”</p>
<p>Aside from commenting on her mom’s au naturel snapshot, Apple has also given Gwyn some heat for sharing photos of her on social media. In March 2019, Apple humorously called out the <em>Shakespeare in Love</em> star — who also shares son <a href="https://www.closerweekly.com/posts/gwyneth-paltrow-got-son-moses-martin-a-boob-puzzle-just-for-fun/"><strong>Moses Martin</strong></a>, 14, with ex-husband <a href="https://www.closerweekly.com/tags/chris-martin-19949/"><strong>Chris Martin</strong></a> —  for posting a pic of them skiing.</p>
<div class="link-related link-related__with-thumb">
	<a href="https://www.closerweekly.com/posts/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids/" target="_blank" data-track-category="Article Page" data-track-action="Tap Interstitial Link" data-track-label="https://www.closerweekly.com/posts/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids/" class="link-related__link">
					<span class="link-related__image">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&#038;resize=120%2C68&#038;w=1180" srcset="https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&#038;resize=120%2C68&#038;w=1180 120w, https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&amp;resize=940%2C529 940w, https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&amp;resize=1200%2C675 1200w, https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&amp;resize=1260%2C709 1260w, https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?crop=3px%2C82px%2C3492px%2C1978px&amp;resize=1920%2C1080 1920w" sizes="120px" alt="everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/07/everything-gwyneth-paltrow-and-chris-martin-have-said-about-co-parenting-their-kids02.jpg?fit=3492%2C2652" data-recalc-dims="1"><div class="gallery-icon gallery__block-icon"><svg><use xlink:href="#icon-photos"></use></svg></div>
											</span>
		
		<span class="link-related__content"><span class="link-related__title">
				Everything Gwyneth Paltrow And Chris Martin Have Said About Coparenting
		</span>
				</span>	</a>
</div>

<p>“Mom, we have discussed this. You may not post anything without my consent,” Apple teased in the post’s comments section at the time.</p>
<p>Just weeks earlier in January 2019, Gwyn stopped by <a href="https://www.closerweekly.com/tags/rachael-ray-21216/"><em>The Rachael Ray Show</em></a> to discuss her career and motherhood. The <em>Shallow Hal</em> alum revealed her two kiddos actually think <a href="https://www.closerweekly.com/posts/gwyneth-paltrow-says-shes-mortifying-to-kids-apple-and-moses/">she’s “mortifying</a>” as they continue to grow up.</p>
<figure class="wp-caption alignnone"><img loading="lazy" class="alignnone size-large wp-image-323353" src="https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post02.jpg?w=1024&#038;resize=1024%2C970" alt="gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post02" width="1024" height="970" srcset="https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post02.jpg?w=400 400w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post02.jpg?w=600 600w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post02.jpg?w=800 800w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post02.jpg?w=830 830w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post02.jpg?w=1200 1200w, https://www.closerweekly.com/wp-content/uploads/2020/09/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post02.jpg?w=1660 1660w" sizes="(max-width: 400px) 400px, (max-width: 600px) 600px, 830px" data-recalc-dims="1"><figcaption class="photo-credit"><span class="credit">Instagram</span></figcaption></figure><p>“I am the most embarrassing person all of a sudden,” the loving mama dished to the celebrity chef. “It’s been a couple good years that I’ve been the most embarrassing person.”</p>
<p>According to Gwyn, Apple and Moses can’t help but think their mother is a little awkward sometimes. “If I do anything silly in public, the color drains from [Apple’s] face,” she explained. “Any silly jokes, or if I dance, like in a store, God forbid. She’s like, ‘Mom!’ and I’m like, ‘OK, sorry, got it.’”</p>
<div class="link-related link-related__with-thumb">
	<a href="https://www.closerweekly.com/posts/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses/" target="_blank" data-track-category="Article Page" data-track-action="Tap Interstitial Link" data-track-label="https://www.closerweekly.com/posts/gwyneth-paltrows-2-kids-rare-photos-with-children-apple-and-moses/" class="link-related__link">
					<span class="link-related__image">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&#038;resize=120%2C68&#038;w=1180" srcset="https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&#038;resize=120%2C68&#038;w=1180 120w, https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&amp;resize=940%2C529 940w, https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&amp;resize=1200%2C675 1200w, https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&amp;resize=1260%2C709 1260w, https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?crop=0px%2C0px%2C2000px%2C1133px&amp;resize=1920%2C1080 1920w" sizes="120px" alt="Gwyneth Paltrow 2 Kids Are the Reason for Her Smile Apple Moses" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/07/Gwyneth-Paltrow-2-Kids-Are-Reason-for-Her-Smile.jpg?fit=2000%2C2000" data-recalc-dims="1"><div class="gallery-icon gallery__block-icon"><svg><use xlink:href="#icon-photos"></use></svg></div>
											</span>
		
		<span class="link-related__content"><span class="link-related__title">
				Gwyneth Paltrow's Rare Family Photos With Daughter Apple and Son Moses
		</span>
				</span>	</a>
</div>

<p>Raising teenagers can be hard at times, but Gwyn — who <a href="https://www.closerweekly.com/posts/gwyneth-paltrow-secret-wedding-158219/">tied the knot</a> with <a href="https://www.closerweekly.com/tags/brad-falchuk-23756/"><strong>Brad Falchuk</strong></a> in 2018 — is taking every moment in stride. Even though the Academy Award winner jokingly noted Apple and Moses can be “kind of d—ks once in a while,” she couldn’t be prouder of how much they’ve grown.</p>
<p>“They’re really coming into themselves,” she gushed during an appearance on <a href="https://www.closerweekly.com/tags/today-show-19079/"><em>Today</em></a> in September 2019. “They’re hilarious. They’re smart. They can talk. They can sort of muse about things. It’s the greatest.”</p>
<p>We hope Gywn had the best birthday with her kiddos!</p>											</div>

			<div class="dfp-wrapper " data-slot="sh-gal1"><div id="sh-gal1" class="dfp-slot dfp-container sh-gal1"></div></div>
			
			<div class="share-alt">
				<span class="comment-icon"><svg><use xlink:href="#comment"></use></svg></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-323347" class="share-facebook sd-button share-icon no-text" href="https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-323347" class="share-twitter sd-button share-icon no-text" href="https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-323347" class="share-pinterest sd-button share-icon no-text" href="https://www.closerweekly.com/posts/gwyneth-paltrows-daughter-apple-reacts-to-nude-birthday-post/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>

			
				<div class="in-page__tags-block">
		<ul class="in-page__tags-block__tags-list">
			<li class="in-page__tags-block__title">Tags:</li>
			<li class="in-page__tags-block__tags-list__item"><a href="https://www.closerweekly.com/tags/apple-martin-24588/" rel="tag">apple martin</a></li><li class="in-page__tags-block__tags-list__item"><a href="https://www.closerweekly.com/tags/celebrity-kids-21444/" rel="tag">celebrity kids</a></li><li class="in-page__tags-block__tags-list__item"><a href="https://www.closerweekly.com/tags/gwyneth-paltrow-11256/" rel="tag">Gwyneth Paltrow</a></li>		</ul>
	</div>
	
			
		</div>
	</div>

			<div class="gcwp-carousel"></div>
		<div id="zergnet-widget-68226"></div>
	
	

	<div id="comments-wrapper"><div id="spotImCommentsDiv"
     data-spotim-module="recirculation"
     data-spot-id="sp_fDLPJq6H"
     data-post-id="323347"
     data-post-url="https://www.closerweekly.com/?p=323347"
     data-post-tags="apple martin, celebrity kids, Gwyneth Paltrow">
</div>
</div></div>
				
<div class="post-sidebar">
	<div class="dfp-wrapper  desktop-only" data-slot="rr1"><div id="rr1" class="dfp-slot dfp-container rr1"></div></div>	
<div class="post-sidebar__pictures">
	<div class="post-sidebar__header">
					<div class="block__title-letter"><svg><use xlink:href="#logo-closer-letter" /></svg></div>
							<span>Top stories</span>
			</div>

			<div class="post-sidebar__grid">
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/robin-roberts-is-giving-amber-laign-time-to-heal-after-dads-death/">
																				<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Amber Laign and Robin Roberts." data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/Amber-Laign-and-Robin-Roberts.jpg?fit=3150%2C2100">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/robin-roberts-is-giving-amber-laign-time-to-heal-after-dads-death/">Robin Roberts Gives Update on Amber Laign 1 Week After Father Died</a>
					</h2>

				</article>
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/martin-lawrence-kids-meet-the-comedians-3-daughters/">
																					<div class="gallery-icon gallery__block-icon"><svg><use xlink:href="#icon-photos" /></svg></div>
														<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?crop=741px%2C0px%2C2204px%2C2204px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Martin Lawrence" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/martin-lawrence-kids.jpg?fit=3161%2C2204">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/martin-lawrence-kids-meet-the-comedians-3-daughters/">Martin Lawrence Has 3 Kids He's Proud Of — Meet His Grown Daughters</a>
					</h2>

				</article>
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/prince-william-new-title-queen-elizabeth-is-making-changes/">
																				<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?crop=476px%2C0px%2C2875px%2C2875px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Prince William" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-William-gets-new-title.jpg?fit=4311%2C2874">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/prince-william-new-title-queen-elizabeth-is-making-changes/">Changing It Up! Prince William Receives New Title From Queen Elizabeth</a>
					</h2>

				</article>
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/prince-harry-bothered-by-prince-williams-new-title/">
																				<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?crop=452px%2C0px%2C3583px%2C3582px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Prince William Prince Harry" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/Prince-Harry-bothered-by-Prince-William-title.jpg?fit=4727%2C3582">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/prince-harry-bothered-by-prince-williams-new-title/">Prince William's New Royal Title 'Hit a Nerve' With Prince Harry</a>
					</h2>

				</article>
							<article class="article__item">

					<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/janet-jackson-attends-great-gatsby-gala-in-1920s-inspired-look/">
																					<div class="gallery-icon gallery__block-icon"><svg><use xlink:href="#icon-photos" /></svg></div>
														<figure class="article__item-figure">
								<div class="item__figure-source ok-thumb ok-standard-thumb">
									<img src="https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?crop=518px%2C193px%2C2424px%2C2424px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="Janet Jackson" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/01/shutterstock_editorial_10543684k.jpg?fit=3471%2C5207">								</div>
							</figure>
											</a>

					<h2 class="article__item-title">
						<a href="https://www.closerweekly.com/posts/janet-jackson-attends-great-gatsby-gala-in-1920s-inspired-look/">Janet Jackson Walks the Red Carpet in Look Inspired By the 1920s</a>
					</h2>

				</article>
					</div>
	</div>
<div id="promoblock-box"><div id="media_image-2" class="widget_media_image"><a href="https://www.lifetogo.com/collections/ppe?utm_source=AMI&#038;utm_medium=display&#038;utm_campaign=bannerads"><img width="300" height="490" src="https://www.closerweekly.com/wp-content/uploads/2020/09/LTG_300x490.jpg?fit=300%2C490" class="image wp-image-322682  attachment-300x490 size-300x490" alt="LTG_300x490_9.14.20" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="custom_html-4" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/4216/Closer.LTG&sz=1x1" width="1" height="1" style="position:absolute; visibility:hidden"></iframe></div></div></div>			<script>
				document.addEventListener("DOMContentLoaded", function() {
					if(window.innerWidth < 1024) {// Get the element
						var elem = document.getElementById('promoblock-box');
						var target = document.querySelector('.l-grid__main-post_content');
						elem.parentNode.removeChild(elem);
						target.appendChild(elem)
					}
				});
			</script>
			<div class="post-sidebar__pictures">
	<div class="post-sidebar__header">
					<div class="block__title-letter"><svg><use xlink:href="#logo-closer-letter" /></svg></div>
				<span>Latest Video</span>
	</div>

	<div class="post-sidebar__grid">
					<article class="article__item">

				<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview/">
											<div class="video-icon video__block-icon"><svg><use xlink:href="#icon-video" /></svg></div>
						<figure class="article__item-figure">
							<div class="item__figure-source ok-thumb ok-standard-thumb">
								<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?crop=488px%2C67px%2C1511px%2C1511px&#038;resize=90%2C90" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?crop=488px%2C67px%2C1511px%2C1511px&amp;resize=90%2C90 90w, https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?crop=488px%2C67px%2C1511px%2C1511px&amp;resize=180%2C180 180w, https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?crop=488px%2C67px%2C1511px%2C1511px&amp;resize=300%2C300 300w, https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?crop=488px%2C67px%2C1511px%2C1511px&amp;resize=408%2C408 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?crop=488px%2C67px%2C1511px%2C1511px&amp;resize=600%2C600 600w, https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?crop=488px%2C67px%2C1511px%2C1511px&amp;resize=816%2C816 816w, https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?crop=488px%2C67px%2C1511px%2C1511px&amp;resize=1200%2C1200 1200w" sizes="(min-width: 1024px) 90px, 300px" alt="hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview.jpg?fit=2362%2C3264">							</div>
						</figure>
									</a>

				<h2 class="article__item-title">
					<a href="https://www.closerweekly.com/posts/hoda-kotb-says-frank-sinatra-jr-was-her-worst-interview/">Hoda Kotb Reveals the 'Worst Guest' She's Ever Interviewed on 'Today'</a>
				</h2>

			</article>
			</div>

</div>
	<div class="ad-container__sticky-wrapper">
		<div class="ad-container sticky-top">
			<div class="dfp-wrapper  desktop-only" data-slot="rr2"><div id="rr2" class="dfp-slot dfp-container rr2"></div></div>		</div>
	</div>
</div>
			</div>
		</div>
	</div>

<div class="dfp-wrapper " data-slot="leader2"><div id="leader2" class="dfp-slot dfp-container leader2"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader2"] = {id: "leader2", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard', targeting: {pos: "leader2"}};
					}
				</script>

				
	
<div class="full-container">

			<div class="l-container">
			<div class="l-grid">
				<div class="l-grid__main-slider">
					<div class="block__title">
													<span class="block__title-firstword">closer </span>
												<span>Exclusives!</span>
					</div>
					<div class="l-grid__main-sliderblock slider">
						
<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&amp;resize=940%2C529 940w, https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&amp;resize=1200%2C675 1200w, https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&amp;resize=1260%2C709 1260w, https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?crop=0px%2C47px%2C3000px%2C1702px&amp;resize=1920%2C1080 1920w" sizes="(max-width: 400px) 408px, 408px" alt="jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids02.jpg?fit=3000%2C3722">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/jenna-johnson-and-val-chmerkovskiy-plan-to-have-kids/">Jenna Johnson and Val Chmerkovskiy Reveal When They 'Plan' to Have Kids</a>
	</h2>
</article>

<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/prince-william-and-kate-middleton-cherish-their-3-kids/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&amp;resize=940%2C529 940w, https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&amp;resize=1200%2C675 1200w, https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&amp;resize=1260%2C709 1260w, https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?crop=1790px%2C414px%2C3693px%2C2091px&amp;resize=1920%2C1080 1920w" sizes="(max-width: 400px) 408px, 408px" alt="https://www.closerweekly.com/posts/prince-william-kate-middleton-relationship-timeline-photos/" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/prince-william-and-kate-middleton-cherish-their-3-kids.jpg?fit=6050%2C4033">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/prince-william-and-kate-middleton-cherish-their-3-kids/">How Prince William and Kate Are Cherishing 'Every Moment' With Their Kids</a>
	</h2>
</article>

<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids.jpg?crop=98px%2C247px%2C739px%2C419px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids.jpg?crop=98px%2C247px%2C739px%2C419px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids.jpg?crop=98px%2C247px%2C739px%2C419px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids.jpg?crop=98px%2C247px%2C739px%2C419px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids.jpg?crop=98px%2C247px%2C739px%2C419px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids.jpg?crop=98px%2C247px%2C739px%2C419px&amp;resize=940%2C529 940w" sizes="(max-width: 400px) 408px, 408px" alt="goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids.jpg?fit=1080%2C1350">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/goldie-hawn-and-kurt-are-madly-in-love-with-their-grandkids/">Goldie Hawn and Kurt Russell Are 'Madly in Love’ With Their Grandkids</a>
	</h2>
</article>

<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&amp;resize=940%2C529 940w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&amp;resize=1200%2C675 1200w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&amp;resize=1260%2C709 1260w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?crop=95px%2C267px%2C1808px%2C1024px&amp;resize=1920%2C1080 1920w" sizes="(max-width: 400px) 408px, 408px" alt="brooke-burke-credits-healthy-lifestyle-for-maintaining-abs" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs02.jpg?fit=2100%2C3150">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/brooke-burke-credits-healthy-lifestyle-for-maintaining-abs/">Brooke Burke Credits Her Healthy 'Lifestyle' for Maintaining Abs at 49</a>
	</h2>
</article>

<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine.jpg?crop=132px%2C134px%2C793px%2C449px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine.jpg?crop=132px%2C134px%2C793px%2C449px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine.jpg?crop=132px%2C134px%2C793px%2C449px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine.jpg?crop=132px%2C134px%2C793px%2C449px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine.jpg?crop=132px%2C134px%2C793px%2C449px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine.jpg?crop=132px%2C134px%2C793px%2C449px&amp;resize=940%2C529 940w" sizes="(max-width: 400px) 408px, 408px" alt="goldie-hawn-and-kurt-russell-are-connecting-in-quarantine" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine.jpg?fit=1080%2C809">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/goldie-hawn-and-kurt-russell-are-connecting-in-quarantine/">How Goldie Hawn and Kurt Russell Are ‘Connecting Even More’ in Quarantine</a>
	</h2>
</article>

<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/brooke-burke-on-intimate-date-nights-with-scott-rigsby/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&amp;resize=940%2C529 940w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&amp;resize=1200%2C675 1200w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&amp;resize=1260%2C709 1260w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?crop=254px%2C78px%2C2224px%2C1262px&amp;resize=1920%2C1080 1920w" sizes="(max-width: 400px) 408px, 408px" alt="https://www.closerweekly.com/posts/marie-osmond-transformation-see-her-style-throughout-the-years/" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-talks-possibility-of-marriage-with-boyfriend-scott.jpg?fit=2549%2C3823">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/brooke-burke-on-intimate-date-nights-with-scott-rigsby/">Inside Brooke Burke and BF Scott's 'Intimate' Date Nights in Quarantine</a>
	</h2>
</article>

<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott03.jpg?crop=1px%2C69px%2C977px%2C553px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott03.jpg?crop=1px%2C69px%2C977px%2C553px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott03.jpg?crop=1px%2C69px%2C977px%2C553px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott03.jpg?crop=1px%2C69px%2C977px%2C553px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott03.jpg?crop=1px%2C69px%2C977px%2C553px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott03.jpg?crop=1px%2C69px%2C977px%2C553px&amp;resize=940%2C529 940w" sizes="(max-width: 400px) 408px, 408px" alt="brooke-burke-on-possibility-of-marriage-with-boyfriend-scott" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott03.jpg?fit=1080%2C1080">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/brooke-burke-on-possibility-of-marriage-with-boyfriend-scott/">Brooke Burke Reveals the Possibility of 'Marriage' With BF Scott Rigsby</a>
	</h2>
</article>

<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&amp;resize=940%2C529 940w, https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&amp;resize=1200%2C675 1200w, https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&amp;resize=1260%2C709 1260w, https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?crop=3px%2C50px%2C3196px%2C1810px&amp;resize=1920%2C1080 1920w" sizes="(max-width: 400px) 408px, 408px" alt="when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details.jpg?fit=3196%2C2967">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/when-did-reba-mcentire-meet-boyfriend-rex-linn-dating-details/">Reba McEntire Has Been Dating Rex Linn 'for Longer Than Anyone Knows'</a>
	</h2>
</article>

<article class="article__item">
			<a class="article__item-thumbnail" href="https://www.closerweekly.com/posts/vicki-lawrence-details-mystery-illness-before-diagnosis/">
						<figure class="article__item-figure">
				<img src="https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&#038;resize=120%2C68" srcset="https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&amp;resize=120%2C68 120w, https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&amp;resize=230%2C129 230w, https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&amp;resize=408%2C230 408w, https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&amp;resize=630%2C354 630w, https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&amp;resize=940%2C529 940w, https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&amp;resize=1200%2C675 1200w, https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&amp;resize=1260%2C709 1260w, https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?crop=0px%2C12px%2C2500px%2C1416px&amp;resize=1920%2C1080 1920w" sizes="(max-width: 400px) 408px, 408px" alt="Vicki Lawrence Details Mystery Illness Before Diagnosis" data-fallback-img="https://www.closerweekly.com/wp-content/uploads/2020/10/Vicki-Lawrence-Details-Mystery-Illness-Before-Diagnosis.jpg?fit=2500%2C1661">			</figure>
		</a>
	
	<h2 class="article__item-title">
		<a href="https://www.closerweekly.com/posts/vicki-lawrence-details-mystery-illness-before-diagnosis/">Vicki Lawrence Reveals How She Coped With Mystery Illness Pre-Diagnosis</a>
	</h2>
</article>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="l-grid">
		<div class="l-container l-container__related-articles">
			
<div class="l-grid__main-default">
	<div class="post-related">
			<div class="lazyload-anchor" data-page-id="323347" data-page-type="single-post" data-count="30" data-paged="1" data-excluded="[324688,324624,324568,324549,324496,324470,324432,324394,324197]" data-ads="{&quot;sh&quot;:1,&quot;mb&quot;:3}"></div>	</div>
</div>

<div class="post-sidebar">
	<div class="ad-container__sticky-wrapper">
		<div class="ad-container sticky-top">
			<div class="dfp-wrapper  desktop-only" data-slot="rr3"><div id="rr3" class="dfp-slot dfp-container rr3"></div></div>				<script>
					if ( ! ("rr3" in llSlots) && !inTabletViewPort && !inMobileViewPort ) {
						llSlots["rr3"] = {id: "rr3", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr3"}};
					}
				</script>
						</div>
	</div>
</div>
		</div>
	</div>

<footer class="site-footer">
	<div class="site-footer__inner">
		<div class="site-footer__left">
			<a href="https://www.closerweekly.com/" class="site-footer__logo" title="Home" rel="home">
				<span class="hidden-except-readers">Closer Weekly logo</span>
				<svg class="logo">
					<use xlink:href="#logo-closerweekly-footer"></use>
				</svg>
			</a>

			<div class="site-footer__left__inner">
				<div class="site-footer__social">
					<span class="site-footer__social__heading">Follow us!</span>
					<ul class="site-footer__social__list">
						<li><a href="https://www.facebook.com/closerweekly" class="site-footer__social__link" rel="nofollow"> <span class="hidden-except-readers">Social icon facebook</span><svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg></a></li><li><a href="https://twitter.com/closerweekly" class="site-footer__social__link" rel="nofollow"> <span class="hidden-except-readers">Social icon twitter</span><svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg></a></li><li><a href="https://www.instagram.com/closerweekly" class="site-footer__social__link" rel="nofollow"> <span class="hidden-except-readers">Social icon instagram</span><svg class="icon icon-instagram"><use xlink:href="#icon-instagram"></use></svg></a></li>					</ul>
				</div>

				                    <div class="site-footer__newsletter-link">
                        <a href="/newsletter">Sign up for our e-newsletter</a>
                    </div>
				
				<div class="site-footer__notification">
					<p class="site-footer__notification-text">Closer Weekly has affiliate partnerships so we may receive compensation for some links to products and services.</p>
					<p class="site-footer__notification-text">Closer Weekly is part of the A360 Media Entertainment Group.<br>Copyright © A360 Media LLC 2020. All Rights Reserved</p>
				</div>
			</div>

		</div>

		<div class="site-footer__right">
			<div class="site-footer__menu">
				<h3 class="site-footer__heading">Closer Weekly</h3>
				<div class="site-footer__links"><ul id="menu-footer-menu-1" class="site-footer__links__list"><li id="menu-item-213447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213447"><a href="http://closerweekly.com/archives">Archives</a></li>
<li id="menu-item-252108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252108"><a href="https://www.closerweekly.com/posts/category/news/">News</a></li>
<li id="menu-item-252109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252109"><a href="https://www.closerweekly.com/posts/category/royals/">Royals</a></li>
<li id="menu-item-252110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252110"><a href="https://www.closerweekly.com/posts/category/entertainment/">Entertainment</a></li>
<li id="menu-item-252111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252111"><a href="https://www.closerweekly.com/posts/category/couples/">Couples</a></li>
<li id="menu-item-252113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252113"><a href="https://www.closerweekly.com/posts/category/famous-families/">Famous Families</a></li>
<li id="menu-item-252112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252112"><a href="https://www.closerweekly.com/posts/category/style/">Style</a></li>
<li id="menu-item-252106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252106"><a href="/newsletter">Newsletter</a></li>
</ul></div>
								<!-- OneTrust Cookies Settings button start -->
				<a class="optanon-toggle-display" name="Manage Cookies">Manage Cookies</a>
				<!-- OneTrust Cookies Settings button end -->
							</div>

			<div class="site-footer__menu">
				<h3 class="site-footer__heading">A360 Media LLC</h3>
				<div class="site-footer__links"><ul id="menu-footer-menu-2" class="site-footer__links__list"><li id="menu-item-167606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167606"><a href="https://a360media.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-167607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167607"><a href="https://a360media.com/terms-and-conditions">Terms &#038; Conditions</a></li>
<li id="menu-item-167608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167608"><a href="https://www.closerweekly.com/contact/">Contact Us</a></li>
<li id="menu-item-171505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171505"><a href="https://a360media.cloud.buysub.com/">Subscriber Service</a></li>
<li id="menu-item-252107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252107"><a href="https://shop.getspecialissues.com/">Shop Special Issues</a></li>
<li id="menu-item-277300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277300"><a href="https://www.closerweekly.com/accessibility-statement/">Accessibility Statement</a></li>
<li id="menu-item-277301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277301"><a href="https://a360media.com/cookie-policy">Cookie Policy</a></li>
</ul></div>			</div>

			<div class="site-footer__cta">
				<div class="site-footer__cta__inner">
					<h3 class="site-footer__heading">Want more?</h3>
					<div class="textwidget custom-html-widget"><img src="https://www.closerweekly.com/wp-content/uploads/2019/05/CL2319_cover_cn2_View-1.jpg?w=300" srcset="https://www.closerweekly.com/wp-content/uploads/2019/05/CL2319_cover_cn2_View-1.jpg?w=200 1x, https://www.closerweekly.com/wp-content/uploads/2019/05/CL2319_cover_cn2_View-1.jpg?w=400 2x" sizes="200px" alt="In This Issue of Closer Weekly" class="img-responsive img-cover"></div>					<a class="site-footer__cta-link" target="_blank" rel="nofollow noopener" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=CLS&#038;cds_page_id=229424">Subscribe!</a>
					<a class="site-footer__cta-link" target="_blank" rel="nofollow noopener" href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=CLS">Give as a Gift</a>
					<a class="site-footer__cta-link" target="_blank" rel="nofollow noopener" href="https://a360media.cloud.buysub.com/">Subscriber Services</a>
				</div>
			</div>
		</div>
	</div>

</footer>
</div>

<div class="dfp-wrapper  mobile-only" data-slot="mb-sticky"><div id="mb-sticky" class="dfp-slot dfp-container mb-sticky"></div></div><div class="dfp-wrapper " data-slot="teads"><div id="teads" class="dfp-slot dfp-container teads"></div></div>
	<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html {
				margin-top: 0px !important;
			}
			* html body {
				margin-top: 0px !important;
			}
			#wpadminbar {
				display: none;
			}
		}
	</style>
		<script>
		jQuery(document).ready(function ( $ ) {
			$('a[href^="http"]')
				.not('[href^="' + location.protocol + '//' + location.hostname + '"]')
				.attr('target', '_blank');
		});
	</script>
			<script id='main-js-js-extra'>
var ajaxurl = "\/wp-admin\/admin-ajax.php";
var obj = {"templateUrl":"https:\/\/www.closerweekly.com\/wp-content\/themes\/ami-bauer","restEndpoint":"https:\/\/www.closerweekly.com\/wp-json\/ami\/v1\/"};
</script>
<script type='text/javascript' src='https://www.closerweekly.com/_static/??/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js,/wp-content/themes/ami-bauer/assets/build/js/main.bundle.js?m=1601582559j'></script>
<script class="optanon-category-C0004" type="text/plain" src='https://static.adsafeprotected.com/vans-adapter-google-ima.js' id='ami-googleima-js'></script>
<script id='newsletter-sign-up-js-extra'>
var amiNewsletterStrings = {"userEndpoint":"https:\/\/www.closerweekly.com\/wp-json\/ami\/v1\/newsletter\/user","listEndpoint":"https:\/\/www.closerweekly.com\/wp-json\/ami\/v1\/newsletter\/list","processMessage":"Sending your request...","defaultError":"An internal error has occurred. Please try again later..","invalidEmailError":"Please enter a valid email and try again."};
</script>
<script type='text/javascript' src='https://www.closerweekly.com/_static/??-eJxNzNEKwjAMheEXss0mVNyF+BDitXRtmK1tVpqUvb5FJuwqHPLzwVaUW0mQBFwK/ajcVEltCcTAb1vRg2VGYYgMPrAA4cYJRbA+wkLPoudGPqGOfIIDd3AiSrHuoyY9wCuQg7mF5Du/VnGrx5/dQ7FLtVnnQH+sx6ntQZ+YZ/T7/55v42UYzfVszBS/4dtJZA=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://www.closerweekly.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'149169172',post:'323347',tz:'-4',srv:'www.closerweekly.com'} ]);
	_stq.push([ 'clickTrackerInit', '149169172', '323347' ]);
</script>
</body>
</html>
